I suggest you ...

Update AFNetworking to include 2.0 (iOS 7 and OSX 10.9 Support)

An updated AFNetwork Framework for version 2.0 perhaps including how to migrate from existing to new version.

55 votes
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
Jim Hankins shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base